• haadbanner_03
  • haadbanner_02

Mini SIP fideo-ynterkom Model JSL90

Mini SIP fideo-ynterkom Model JSL90

Koarte beskriuwing:

JSL90 is in Mini SIP-fideo-ynterkom mei ien knop en in avansearre audiosysteem mei echo-ûnderdrukkingsfunksje. Mei it JSL70 touchscreen-kontrôlepad foar binnen kinne jo op elk momint mei besikers prate. It biedt kaaileaze kontrôle en gemak foar brûkers dy't de doar sûnder kaai iepenje. De doar kin op ôfstân iepene wurde as der in elektroanysk doarslot is. It is ideaal foar kontrôlekommunikaasje en feiligens fia ynternet, lykas foar bedriuws-, ynstitúsjonele en partikuliere tapassingen.


Produktdetail

Produktlabels

SIP fideo-ynterkom

JSL90 is in Mini SIP-fideo-ynterkom mei ien knop en in avansearre audiosysteem mei echo-ûnderdrukkingsfunksje. Mei it JSL70 touchscreen-kontrôlepad foar binnen kinne jo op elk momint mei besikers prate. It biedt kaaileaze kontrôle en gemak foar brûkers dy't de doar sûnder kaai iepenje. De doar kin op ôfstân iepene wurde as der in elektroanysk doarslot is. It is ideaal foar kontrôlekommunikaasje en feiligens fia ynternet, lykas foar bedriuws-, ynstitúsjonele en partikuliere tapassingen.

Produktfunksjes

• IP-klasse: IP65

• Audiokodek: G.711

• Fideo-koadek: H.264

•Kamera: CMOS 2M piksel

• Fideo-resolúsje: 1280 × 720p

•LED Nachtfisy: Ja

• Liftkontrôle

• Thúsautomatisearring

• Standert SIP 2.0

• Iepenje de doar mei IC/ID-kaart (20.000 brûkers)

• Untskoattelcircuit: Ja (Werstean maksimaal stroom 3.5A foar slot)

Produktdetail

Ideaal foar bedriuwen, ynstitúsjonele en partikulieren

•HD-stim

•Doar tagong: DTMF toanen

•1 RS485-poarte om liftkontrôle te yntegrearjen

•Iepenje op ôfstân

•1 SIP-line, 1 SIP-tsjinners

•Funksjes fan doartelefoan

•Twa-wei audiostream

•LED-ljochtfisy

•ABS-behuizing, lyts ûntwerp

mj1

Hege stabiliteit en betrouberens

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP oer TLS, SRTP

•TCP/IPv4/UDP

•RTP/RTCP, RFC2198, 1889

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/ In fraach/NATPR-fraach

•STUN, Sesjetimer

mj2-02

Maklik behear

•Automatyske foarsjenning: FTP/TFTP/HTTP/HTTPS/PnP

•Konfiguraasje fia HTTP/HTTPS-web

•NTP/Simmertiid

•Syslog

•Konfiguraasje reservekopy/herstel

•Konfiguraasje op basis fan toetseboerd

•SNMP/TR069

打印
ynterkom_C

-35℃~65℃

ynterkomkamera

HD-fideo

ynterkom_Linux

Linux bestjoeringssysteem

ynterkom_SIP

SIP

ynterkom_stim JSL88

HD-audio

Detail

Mini SIP fideo-ynterkom Model JSL90 (2)
Mini SIP fideo-ynterkom Model JSL90 (1)

  • Foarige:
  • Folgjende:

  • Skriuw jo berjocht hjir en stjoer it nei ús