• 单页面banner

Mini Audio SIP Ynterkom Model JSL91-S

Mini Audio SIP Ynterkom Model JSL91-S

Koarte beskriuwing:

JSL91-S is in mini-audio SIP-ynterkom mei ien knop en in avansearre audiosysteem mei echo-ûnderdrukkingsfunksje. Mei syn kompakte ûntwerp is it geskikt foar gebrûk yn in protte tapassingen lykas sikehûs, kampus en lânskipslokaasjes. De gebrûksscenario's fan JSL91-S binne tige fleksibel, it kin net allinich yntegrearre wurde yn 'e parkearbarriêre, mar ek kompatibel mei de lûkswitch fan 'e medyske ynterkom.

JSL91-S biedt kaaileaze kontrôle en gemak foar brûkers dy't de doar sûnder kaai iepenje. De doar kin op ôfstân iepene wurde fia DTMF as der in elektroanysk doarslot is. JSL91-S stipet ek ien-touch knop foar needopropen. It is ideaal foar kontrôlekommunikaasje en feiligens fia ynternet lykas kommando en ferstjoering, bedriuw, ynstellingapplikaasjes, ensfh.


Produktdetail

Produktlabels

SIP fideo-ynterkom

JSL91-S is in mini-audio SIP-ynterkom mei ien knop en in avansearre audiosysteem mei echo-ûnderdrukkingsfunksje. Mei syn kompakte ûntwerp is it geskikt foar gebrûk yn in protte tapassingen lykas sikehûs, kampus en lânskipslokaasjes. De gebrûksscenario's fan JSL91-S binne tige fleksibel, it kin net allinich yntegrearre wurde yn 'e parkearbarriêre, mar ek kompatibel mei de lûkswitch fan 'e medyske ynterkom.

JSL91-S biedt kaaileaze kontrôle en gemak foar brûkers dy't de doar sûnder kaai iepenje. De doar kin op ôfstân iepene wurde fia DTMF as der in elektroanysk doarslot is. JSL91-S stipet ek ien-touch knop foar needopropen. It is ideaal foar kontrôlekommunikaasje en feiligens fia ynternet lykas kommando en ferstjoering, bedriuw, ynstellingapplikaasjes, ensfh.

Produktfunksjes

•DTMF-modus: Yn‐Band, RFC2833 en SIP INFO

•DHCP/Statysk/PPPoE

•STUN, Sesjetimer

•DNS SRV/ In fraach/NATPR-fraach

•HTTP/HTTPS/FTP/TFTP

•TCP/IPv4/UDP

• SIP oer TLS, SRTP

• Konfiguraasje reservekopy/herstel

• Syslog

•SNMP/TR069

•Konfiguraasjeweb‐basearre behear

• HTTP/HTTPS Webbehear

• Automatyske foarsjenning: FTP/TFTP/HTTP/HTTPS/PnP

• Komfortlûdsgenerator (CNG)

• Deteksje fan stimaktiviteit (VAD)

• Kodek: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

• Breedbânkodek: G.722

•Twa‐manier audiostream

• HD-stim

• Aksje-URL/Aktive URI op ôfstân bestjoere

• Standert automatysk antwurd

• Funksjes foar doartelefoan

Produktdetail

Mini SIP-ynterkom mei ien knop

•HD-audio

•Fideo-keppeling

•Selsdiagnoaze

•Automatyske foarsjenning

•Walmounting

•Ien-oanrekkingsknop foar needopropen

•Metahousing, stabiliteit en betrouberens

•Doar ûntsluten mei DTMF

•Kompakt ûntwerp, maklik yn in peallen te ynbêdzjen

mj1

Hege stabiliteit en betrouberens

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP oer TLS, SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/ In fraach/NATPR-fraach

•STUN, Sesjetimer

•DHCP/Statysk/PPPoE

•DTMF-modus: In-Band, RFC2833 en SIP INFO

mj2-02
ynterkom_C

-35℃~65℃

ynterkom_IP65

IP65

ynterkom_IK10

IK10

ynterkom_ONVIF

Onvif

ynterkom_SIP

SIP

ynterkom_stim JSL88

HD-audio

Detail

Mini Audio SIP Ynterkom Model JSL91-S (1)
Mini Audio SIP Ynterkom Model JSL91-S (2)

  • Foarige:
  • Folgjende:

  • Skriuw jo berjocht hjir en stjoer it nei ús