• 单页面banner

4G SIP Audio Ynterkom Model JSL92-SG

4G SIP Audio Ynterkom Model JSL92-SG

Koarte beskriuwing:

De JSL92-SG-searje is in draadloze 4G SIP-audio-ynterkom fan hege kwaliteit mei echo-ûnderdrukkingsfunksje. It hiele apparaat is makke fan aluminiumlegering. De oerflakbehuizing is hielendal swart sânstraald. Yn ferliking mei de normale ynterkom op 'e merk hat it in oantrekliker uterlik, it sjocht der lúkser en stabiler út nei ynstallaasje. Yn 4G LTE-modus makket it de ynstallaasje folle makliker as ea earder. En de JSL92-SG koe deselde HD-audiokwaliteit leverje as triedkabeltype.


Produktdetail

Produktlabels

4G SIP Audio-ynterkom

De JSL92-SG-searje is in draadloze 4G SIP-audio-ynterkom fan hege kwaliteit mei echo-ûnderdrukkingsfunksje. It hiele apparaat is makke fan aluminiumlegering. De oerflakbehuizing is hielendal swart sânstraald. Yn ferliking mei de normale ynterkom op 'e merk hat it in oantrekliker uterlik, it sjocht der lúkser en stabiler út nei ynstallaasje. Yn 4G LTE-modus makket it de ynstallaasje folle makliker as ea earder. En de JSL92-SG koe deselde HD-audiokwaliteit leverje as triedkabeltype.

Produktfunksjes

•DTMF-modus: Yn‐Band, RFC2833 en SIP INFO

•DHCP/Statysk/PPPoE

•STUN, Sesjetimer

•DNS SRV/ In fraach/NATPR-fraach

•HTTP/HTTPS/FTP/TFTP

•TCP/IPv4/UDP

• SIP oer TLS, SRTP

• Konfiguraasje reservekopy/herstel

• Syslog

•SNMP/TR069

•Konfiguraasjeweb‐basearre behear

• HTTP/HTTPS Webbehear

• Automatyske foarsjenning: FTP/TFTP/HTTP/HTTPS/PnP

• Komfortlûdsgenerator (CNG)

• Deteksje fan stimaktiviteit (VAD)

• Kodek: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

• Breedbânkodek: G.722

•Twa‐manier audiostream

• HD-stim

• Aksje-URL/Aktive URI op ôfstân bestjoere

• Standert automatysk antwurd

• Funksjes foar doartelefoan

Produktdetail

4G SIP Audio-ynterkom

•4G Draadloos

•HD-audio

•WalMounting

•Ien-oanrekking oprop

•WalMounting

•MetaHousing, Stabiliteit en Betrouberens

•Selsdiagnoaze

•Automatyske foarsjenning

•B1/3/5/34/38/39/40/41, TDD en FDD

•DuaButton as opsjoneel: DP92-DG

mj1

Hege stabiliteit en betrouberens

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP oer TLS, SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/ In fraach/NATPR-fraach

•STUN, Sesjetimer

•DHCP/Statysk/PPPoE

•DTMF-modus: In-Band, RFC2833 en SIP INFO

mj2-02
ynterkom_C

-35℃~65℃

ynterkom_IP65

IP65

ynterkom_IK10

IK10

ynterkom_ONVIF

Onvif

ynterkom_SIP

SIP

ynterkom_stim JSL88

HD-audio

Detail

4G SIP Audio Ynterkom Model JSL92-SG

  • Foarige:
  • Folgjende:

  • Skriuw jo berjocht hjir en stjoer it nei ús