• 单页面banner

Digitale VoIP-gateway mei hege tichtheid Model JSLTG3000

Digitale VoIP-gateway mei hege tichtheid Model JSLTG3000

Koarte beskriuwing:

JSLTG3000 is in digitale VoIP-gateway fan carrier-klasse, skalberber fan 16 oant 63 poarten E1/T1 mei STM-1-ynterface. It biedt VoIP- en FoIP-tsjinsten fan carrier-klasse, lykas funksjes mei tafoege wearde lykas modem- en stimherkenning. Mei heul ûnderhâldbere, behearbere en operearbere funksjes biedt it in betrouber kommunikaasjenetwurk mei hege prestaasjes foar brûkers.
JSLTG3000 stipet in breed skala oan sinjaalprotokollen, en realisearret de ferbining tusken SIP en tradisjonele sinjalen lykas ISDN PRI / SS7, wêrby't de effisjinsje fan trunking-boarnen brûkt wurdt, wylst de stimkwaliteit garandearre wurdt. Mei meardere stimkoades, feilige sinjaalfersleuteling en tûke stimherkenningstechnology is JSLTG3000 ideaal foar in ferskaat oan tapassingen fan tsjinstferlieners en telekomoperators.

 


Produktdetail

Produktlabels

JSLTG3000

JSLTG3000 is in digitale VoIP-gateway fan carrier-klasse, skalberber fan 16 oant 63 poarten E1/T1 mei STM-1-ynterface. It biedt VoIP- en FoIP-tsjinsten fan carrier-klasse, lykas funksjes mei tafoege wearde lykas modem- en stimherkenning. Mei heul ûnderhâldbere, behearbere en operearbere funksjes biedt it in betrouber kommunikaasjenetwurk mei hege prestaasjes foar brûkers.
JSLTG3000 stipet in breed skala oan sinjaalprotokollen, en realisearret de ferbining tusken SIP en tradisjonele sinjalen lykas ISDN PRI / SS7, wêrby't de effisjinsje fan trunking-boarnen brûkt wurdt, wylst de stimkwaliteit garandearre wurdt. Mei meardere stimkoades, feilige sinjaalfersleuteling en tûke stimherkenningstechnology is JSLTG3000 ideaal foar in ferskaat oan tapassingen fan tsjinstferlieners en telekomoperators.

 

Produktfunksjes

•1+1 Redundante Haadkontrôle-ienheid (MCU)

• Oant 63 E1's/T1's, STM-1-ynterface

• 4 Digitale Ferwurkingsienheden (DTU's), elk stipet 512 kanalen

• Codecs: G.711a/μ wet, G.723.1, G.729A/B, iLBC 13k/15k, AMR

• Dûbele stroomfoarsjennings

• Stilteûnderdrukking

•2 GE

• Komfortlûd

•SIP v2.0

• Deteksje fan stimaktiviteit

•SIP-T, RFC3372, RFC3204, RFC3398

• Echo-ûnderdrukking (G.168), mei maksimaal 128ms

• SIP Trunk Wurkmodus: Peer/Tagong

• Adaptive Dynamyske Buffer

• SIP/IMS-registraasje: mei maksimaal 256 SIP-akkounts

• Stim, Faksfersterkingskontrôle

•NAT: Dynamyske NAT, Rapport

•FAKS: T.38 en Trochgong

• Fleksibele rûtemetoaden: PSTN-PSTN, PSTN-IP, IP-PSTN

• Stipe Modem/POS

• Intelligente routingregels

• DTMF-modus: RFC2833/SIP-ynfo/Yn-band

• Oproprouting basearre op tiid

• Dúdlik kanaal/dúdlike modus

• Oproprouting basearre op beller/belle foarheaksels

•ISDN PRI:

• 256 Rûteregels foar elke rjochting

•Sinjaal 7/SS7: ITU-T, ANSI, ITU-CHINA, MTP1/MTP2/MTP3, TUP/ISUP

• Manipulaasje fan beller en belle nûmer

•R2 MFC

• Lokale/Transparante werombeltoan

• Web GUI-konfiguraasje

•Oerlappende kieze

• Gegevens reservekopy/herstel

• Kiesregels, mei maksimaal 2000

• PSTN-opropstatistiken

• PSTN-groep op E1-poarte of E1-tiidslot

•SIP Trunk Call Statistyk

• IP Trunk Groep Konfiguraasje

• Firmware-upgrade fia TFTP/Web

•Stimcodecsgroep

•SNMP v1/v2/v3

• Wite listen fan bellers en belle nûmers

• Netwurkopname

• Swarte listen fan bellers en belle nûmers

•Syslog: Debug, Ynfo, Fout, Warskôging, Meidieling

• Tagongsregellisten

• Oprophistoarje records fia Syslog

• IP Trunk Prioriteit

•NTP-synchronisaasje

•Straal

•Sentralisearre behearsysteem

Produktdetail

Digitale VoIP-gateway mei hege kapasiteit foar providers en ITSP's

•16 oant 63 poarten E1/T1 yn 2U-chassis, STM-1-ynterface

•Oant 1890 simultane oproppen

•Redundânsje Dual MCU-ienheden

•Dûbele stroomfoarsjennings

•Fleksibele rûtearring

•Meardere SIP-trunks

•Folslein kompatibel mei mainstream VoIP-platfoarms

0a-01

Rike ûnderfiningen mei PSTN-protokollen

•ISDN PRI

•ISDN SS7, SS7 keppelings redundânsje

•R2 MFC

•T.38, Trochgeande faks,

•Stipe foar modem- en POS-masines

•Mear as 10 jier ûnderfining mei yntegraasje mei in breed oanbod fan Legacy PBX's / PSTN-netwurken fan tsjinstferlieners

dxj1-2
E1-T1

E1/T1

T.38

T.38/T.30

PRI-

PRI

SS7-

SS7

NGN-IMS

NGN/IMS

SNMP-

SNMP

Maklik behear

•Yntuïtive webynterface

•Stipe SNMP

•Automatisearre foarsjenning

•CASHLY Cloud Management System

•Konfiguraasje reservekopy en weromsette

•Avansearre Debug-ark

MTG200

  • Foarige:
  • Folgjende:

  • Skriuw jo berjocht hjir en stjoer it nei ús