• 单页面banner

Digitale VoIP-gateway mei hege beskikberens Model JSLTG2000B

Digitale VoIP-gateway mei hege beskikberens Model JSLTG2000B

Koarte beskriuwing:

JSLTG2000B is in digitale VoIP-gateway fan carrier-klasse mei hege beskikberens (HA) foarsjoen fan redundante MCU's en redundante stroomfoarsjennings, skalberber fan 4 oant 16 poarten E1/T1. It biedt VoIP- en FoIP-tsjinsten fan carrier-klasse, lykas funksjes mei tafoege wearde lykas modem- en stimherkenning. Mei heul ûnderhâldbere, behearbere en operearbere funksjes biedt it in fleksibel, heech-effisjint, takomstgericht kommunikaasjenetwurk foar brûkers.
JSLTG2000B stipet in breed skala oan sinjaalprotokollen, wêrby't de ferbining tusken SIP en tradisjonele sinjalen lykas ISDN PRI / SS7 realisearre wurdt, wêrby't de effisjinsje fan trunking-boarnen brûkt wurdt, wylst de stimkwaliteit garandearre wurdt. Mei meardere stimkoades, feilige sinjaalfersleuteling en tûke stimherkenningstechnology is JSLTG2000B ideaal foar ferskate tapassingen fan grutte bedriuwen, callcenters, tsjinstferlieners en telekomoperators.


Produktdetail

Produktlabels

JSLTG2000B

JSLTG2000B is in digitale VoIP-gateway fan carrier-klasse mei hege beskikberens (HA) foarsjoen fan redundante MCU's en redundante stroomfoarsjennings, skalberber fan 4 oant 16 poarten E1/T1. It biedt VoIP- en FoIP-tsjinsten fan carrier-klasse, lykas funksjes mei tafoege wearde lykas modem- en stimherkenning. Mei heul ûnderhâldbere, behearbere en operearbere funksjes biedt it in fleksibel, heech-effisjint, takomstgericht kommunikaasjenetwurk foar brûkers.
JSLTG2000B stipet in breed skala oan sinjaalprotokollen, wêrby't de ferbining tusken SIP en tradisjonele sinjalen lykas ISDN PRI / SS7 realisearre wurdt, wêrby't de effisjinsje fan trunking-boarnen brûkt wurdt, wylst de stimkwaliteit garandearre wurdt. Mei meardere stimkoades, feilige sinjaalfersleuteling en tûke stimherkenningstechnology is JSLTG2000B ideaal foar ferskate tapassingen fan grutte bedriuwen, callcenters, tsjinstferlieners en telekomoperators.

Produktfunksjes

•4/8/12/16/E1s/T1s, RJ48-ynterface

• Kodeks: G.711a/μ wet, G.723.1, G.729A/B, iLBC 13k/15k, AMR

• Dûbele stroomfoarsjennings

• Stilteûnderdrukking

•2 GE

• Komfortlûd

•SIP v2.0

• Deteksje fan stimaktiviteit

•SIP-T, RFC3372, RFC3204, RFC3398

• Echo-ûnderdrukking (G.168), mei maksimaal 128ms

• SIP Trunk Wurkmodus: Peer/Tagong

• Adaptive Dynamyske Buffer

• SIP/IMS-registraasje: mei maksimaal 256 SIP-akkounts

• Stim, Faksfersterkingskontrôle

•NAT: Dynamyske NAT, Rapport

•FAKS: T.38 en Trochgong

• Fleksibele rûtemetoaden: PSTN-PSTN, PSTN-IP, IP-PSTN

• Stipe Modem/POS

• Intelligente routingregels

• DTMF-modus: RFC2833/SIP-ynfo/Yn-band

• Oproprouting basearre op tiid

• Dúdlik kanaal/dúdlike modus

• Oproprouting basearre op beller/belle foarheaksels

•ISDN PRI:

• 256 Rûteregels foar elke rjochting

•Sinjaal 7/SS7: ITU-T, ANSI, ITU-CHINA, MTP1/MTP2/MTP3, TUP/ISUP

• Manipulaasje fan beller en belle nûmer

•R2 MFC

• Lokale/Transparante werombeltoan

• Web GUI-konfiguraasje

•Oerlappende kieze

• Gegevens reservekopy/herstel

• Kiesregels, mei maksimaal 2000

• PSTN-opropstatistiken

• PSTN-groep op E1-poarte of E1-tiidslot

•SIP Trunk Call Statistyk

• IP Trunk Groep Konfiguraasje

• Firmware-upgrade fia TFTP/Web

•Stimcodecsgroep

•SNMP v1/v2/v3

• Wite listen fan bellers en belle nûmers

• Netwurkopname

• Swarte listen fan bellers en belle nûmers

•Syslog: Debug, Ynfo, Fout, Warskôging, Meidieling

• Tagongsregellisten

• Oprophistoarje records fia Syslog

• IP Trunk Prioriteit

•NTP-synchronisaasje

•Straal

•Sentralisearre behearsysteem

Produktdetail

Skalbere digitale VoIP-gateway foar tsjinstferlieners

•4 oant 16 poarten E1/T1 yn 1U-chassis

•Oant 480 simultane oproppen

•Redundante MCU's (Haadkontrôle-ienheid)

•Dûbele stroomfoarsjennings

•Fleksibele rûtearring

•Meardere SIP-trunks

•Folslein kompatibel mei mainstream VoIP-platfoarms

0a-01

Rike ûnderfiningen mei PSTN-protokollen

•ISDN PRI

•ISDN SS7, SS7 keppelings redundânsje

•R2 MFC

•T.38, Trochgeande faks,

•Stipe foar modem- en POS-masines

•Mear as 10 jier ûnderfining mei yntegraasje mei in breed oanbod fan Legacy PBX's / PSTN-netwurken fan tsjinstferlieners

dxj1-2
E1-T1

E1/T1

T.38

T.38/T.30

PRI-

PRI

SS7-

SS7

NGN-IMS

NGN/IMS

SNMP-

SNMP

Maklik behear

•Yntuïtive webynterface

•Stipe SNMP

•Automatisearre foarsjenning

•CASHLY Cloud Management System

•Konfiguraasje reservekopy en weromsette

•Avansearre Debug-ark

MTG200

  • Foarige:
  • Folgjende:

  • Skriuw jo berjocht hjir en stjoer it nei ús