• haadbanner_03
  • haadbanner_02

SIP-fideo-ynterkom mei dûbele knoppen Model JSL85

SIP-fideo-ynterkom mei dûbele knoppen Model JSL85

Koarte beskriuwing:

De JSL85 is in SIP-fideo-ynterkom mei dûbele knoppen, yntegreare HD-kamera, RF-kaartlêzer en avansearre audiosysteem. It stipet it H.264-fideokompresjeformaat en leveret poerbêste fideokwaliteit yn 720p-fideoresolúsjes. Mei it touchscreen-kontrôlepad kinne jo op elk momint mei besikers prate en fideo fan 'e kamera besjen.

De JSL85 biedt kaaileaze kontrôle en gemak foar de brûkers, en stipet in protte manieren om de doar sûnder kaai te iepenjen. De doar kin op ôfstân iepene wurde, mar ek mei in lokale IC/ID-kaart as der in elektroanysk doarslot is. It is ideaal foar kontrôlekommunikaasje en feiligens fia ynternet, lykas bedriuws-, ynstitúsjonele en partikuliere tapassingen.


Produktdetail

Produktlabels

JSL85

De JSL85 is in SIP-fideo-ynterkom mei dûbele knoppen, yntegreare HD-kamera, RF-kaartlêzer en avansearre audiosysteem. It stipet it H.264-fideokompresjeformaat en leveret poerbêste fideokwaliteit yn 720p-fideoresolúsjes. Mei it touchscreen-kontrôlepad kinne jo op elk momint mei besikers prate en fideo fan 'e kamera besjen.

De JSL85 biedt kaaileaze kontrôle en gemak foar de brûkers, en stipet in protte manieren om de doar sûnder kaai te iepenjen. De doar kin op ôfstân iepene wurde, mar ek mei in lokale IC/ID-kaart as der in elektroanysk doarslot is. It is ideaal foar kontrôlekommunikaasje en feiligens fia ynternet, lykas bedriuws-, ynstitúsjonele en partikuliere tapassingen.

Produktfunksjes

•Muorre‐montearre ynstallaasje

• 2 opropknoppen

• Syslog

• Konfiguraasje reservekopy/herstel

•SNMP/TR069

• DTMF-modus: In-Band, RFC2833 en SIP INFO

• HTTP/HTTPS Webbehear

•STUN, Sesjetimer

• Automatyske foarsjenning: FTP/TFTP/HTTP/HTTPS/PnP

•DHCP/Statysk/PPPoE

•HTTP/HTTPS/FTP/TFTP

•TCP/IPv4/UDP

• SIP oer TLS, SRTP

• Resolúsje: oant 1280 x 720

• Kijkhoek: 80°(H), 60°(V)

• Kodek: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

• Breedbânkodek: G.722

•Twa‐manier audiostream

• HD-stim

• Fideo-koadek: H.264

• Maksimale ôfbyldingsoerdrachtsnelheid: 1080P -30fps

• Tagong ta doar: DTMF-toanen

• 2 SIP-linen, dûbele SIP-tsjinners

• 2M piksels kleur CMOS-kamera

Produktdetail

SIP-ynterkom mei dûbele knoppen

•HD-stim

•1080p HD-kamera

•Doar tagong: DTMF-toanen, IC/ID-kaart

•Dubbele SIP-line, dûbele SIP-tsjinners

•Resolúsje: oant 1280 x 720

•Kijkhoek: 80°(H), 60°(V)

mj1

Hege stabiliteit en betrouberens

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP oer TLS, SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/ In fraach/NATPR-fraach

•STUN, Sesjetimer

•DHCP/Statysk/PPPoE

•DTMF-modus: In-Band, RFC2833 en SIP INFO

mj2-02
ynterkom_SIP

SIP

ynterkomkamera

HD-kamera

ynterkom_stim JSL88

HD-audio

ynterkom_IK10

IK10

ynterkom_IP65

IP65

ynterkom_C

-20℃~65℃

Maklik behear

•Automatyske foarsjenning: FTP/TFTP/HTTP/HTTPS/PnP

•Konfiguraasje fia HTTP/HTTPS-web

•Konfiguraasjeweb‐basearre behear

•SNMP/TR069

•Konfiguraasje reservekopy/herstel

•Syslog

打印

  • Foarige:
  • Folgjende:

  • Skriuw jo berjocht hjir en stjoer it nei ús