• 单页面banner

High-end saaklike SIP-tillefoan model JSL66G JSL66GP

High-end saaklike SIP-tillefoan model JSL66G JSL66GP

Koarte beskriuwing:

De Cashly JSL66G/JSL66GP is in alsidige HD SIP-tillefoan ûntworpen foar high-end bedriuwen. Elegant uterlik, poerbêste prestaasjes, geskikt foar ferskate omjouwings. 4.3” 480 x 272 piksels grafysk LCD-skerm mei efterljochting bringt goede fisuele effekten. Uitstekende HD-spraakkwaliteit en ferskate systeemfunksjes om te foldwaan oan de ferskate behoeften fan brûkers. De C66 SIP-tillefoan brûkt dûbele Gigabit Ethernet-poarten, dy't maklik te ynstallearjen, te konfigurearjen en te brûken binne. Stipet 20 SIP-akkounts en 6-wei konferinsje. Berikt rike bedriuwsfunksjes troch naadloos gear te wurkjen mei IP PBX.


Produktdetail

Produktlabels

JSL66G/JSL66GP

De Cashly JSL66G/JSL66GP is in alsidige HD SIP-tillefoan ûntworpen foar high-end bedriuwen. Elegant uterlik, poerbêste prestaasjes, geskikt foar ferskate omjouwings. 4.3” 480 x 272 piksels grafysk LCD-skerm mei efterljochting bringt goede fisuele effekten. Uitstekende HD-spraakkwaliteit en ferskate systeemfunksjes om te foldwaan oan de ferskate behoeften fan brûkers. De C66 SIP-tillefoan brûkt dûbele Gigabit Ethernet-poarten, dy't maklik te ynstallearjen, te konfigurearjen en te brûken binne. Stipet 20 SIP-akkounts en 6-wei konferinsje. Berikt rike bedriuwsfunksjes troch naadloos gear te wurkjen mei IP PBX.

Produktfunksjes

•HD-stim

• SMS, Voicemail, MWI

• Peer-dialing

• Automatysk opnij kiezen, automatysk antwurdzje

• IP-kiezen

•DTMF: Yn-Band, RFC2833, SIP INFO

• Netwurkopname

• Syslog

• Automatyske foarsjenning: FTP/TFTP/HTTP/HTTPS/PnP

•Telefoanboek: 1000 groepen

• SIP oer TLS, SRTP

•EHS

• Oprop yn 'e wacht, stilte, net ynskeakelje

• Software-upgrade fia it web

• Kodek: PCMA, PCMU, iLBC G.729, G.723_53, G.723_63, G.726_32

• Muzyk yn 'e wacht, ynterkom, multicast

Produktdetail

Gigabit Kleurskerm IP-tillefoan

•HD-stim

•4.3” 480 x 272 piksels Grafysk LCD mei efterljochting

•Dual-port Gigabit Ethernet

•20 SIP-akkounts

•Oprop Wachtsjend

•Trochbelje

•Blinde/begeliedende Oerdracht

•50 Linetoetsen

•Wifi & Bluetooth Dongle

•EHS

HD Voice IP-tillefoan

Feilich en betrouber

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP oer TLS, SRTP

•TCP/IP/UDP

•RTP/RTCP, RFC2198,1889

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP/DHCP

•DNS SRV/A-fraach/NATPR-fraach

•STUN, Sesjetimer (RFC4028)

•DTMF:Yn‐Band, RFC2833, SIP INFO

Kosten-effektive IP-tillefoan
IP-tillefoan_HD-audio

HD-stim

IP-tillefoan_30 line

20SIP-akkounts

IP-tillefoan_line-kaai

50 rigeltoetsen

IP-tillefoan_ 4.3” Grafysk LCD

4.3" Grafysk LCD

IP-tillefoan_

5-wei konferinsje

Wi-Fi & Bluetooth Dongle

WiFi & Bluetooth Dongle

Maklik behear

•Automatyske upgrade/konfiguraasje

•Konfiguraasje fia HTTP/HTTPS-web

•Konfiguraasje fia apparaatknop

•SNMP

•TR069

•Netwurkopname

JSL66G JSL66GP 1

  • Foarige:
  • Folgjende:

  • Skriuw jo berjocht hjir en stjoer it nei ús