• 单页面banner

SIP Paging Gateway Model JSLPA-B

SIP Paging Gateway Model JSLPA-B

Koarte beskriuwing:

JSLPA is in krêftige SIP-paging-gatewayterminal, it kin eksterne Onvif-kamera, sprekker, snelkiestoetsen, warskôgingsljocht stypje, en kin ek de elektromagnetyske doarsloten kontrolearje. It kin HD-audio/fideo-ynterkom dwaan basearre op 'e krêftige echo-ûnderdrukkingsfunksje. It is ideaal foar it kontrolearjen fan kommunikaasje en feiligens fia ynternet lykas bedriuws-, ynstitúsjonele en partikuliere tapassingen.


Produktdetail

Produktlabels

JSLPA

JSLPA is in krêftige SIP-paging-gatewayterminal, it kin eksterne Onvif-kamera, sprekker, snelkiestoetsen, warskôgingsljocht stypje, en kin ek de elektromagnetyske doarsloten kontrolearje. It kin HD-audio/fideo-ynterkom dwaan basearre op 'e krêftige echo-ûnderdrukkingsfunksje. It is ideaal foar it kontrolearjen fan kommunikaasje en feiligens fia ynternet lykas bedriuws-, ynstitúsjonele en partikuliere tapassingen.

Produktfunksjes

•DNS SRV/ In fraach/NATPR-fraach

•STUN, Sesjetimer

• Syslog

• Konfiguraasje reservekopy/herstel

• DTMF-modus: In-Band, RFC2833 en SIP INFO

• HTTP/HTTPS Webbehear

• SIP oer TLS, SRTP

• Standert automatysk antwurd

• Aksje-URL/Aktive URI op ôfstân bestjoere

• Tagong ta doar: DTMF-toanen

• Dubbele SIP-line, dûbele SIP-tsjinners

• Fideo-koadek: H.264

•DHCP/Statysk/PPPoE

• Kodek: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

• Breedbânkodek: G.722

• Twa-wei audiostream

• Útstjoering yn echte tiid / fêste tiid

• Fideo-keppeling

Produktdetail

Ideaal foar bedriuwen, ynstitúsjonele en partikulieren

•HD-stim

•Doar tagong: DTMF toanen

•Iepenje op ôfstân as der in elektroanysk doarslot is

•Dubbele SIP-line, dûbele SIP-tsjinners

•Funksjes fan doartelefoan

•Twa-wei audiostream

•Real-time of fêste tiid útstjoering

•Lyts ûntwerp, maklik yn in peallen te ynbêdzjen

mj1

Hege stabiliteit en betrouberens

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP oer TLS, SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/ In fraach/NATPR-fraach

•STUN, Sesjetimer

•DHCP/Statysk/PPPoE

•DTMF-modus: In-Band, RFC2833 en SIP INFO

mj2-02
ynterkom_SIP

SIP

ynterkomkamera

HD-kamera

ynterkom_stim JSL88

HD-audio

ynterkom_C

-20℃~65℃

ynterkom_ONVIF

Onvif

ynterkom_PoE

POE

Maklik behear

•Automatyske foarsjenning: FTP/TFTP/HTTP/HTTPS/PnP

•Konfiguraasje fia HTTP/HTTPS-web

•NTP/Simmertiid

•Syslog

•Konfiguraasje reservekopy/herstel

•Konfiguraasje op basis fan toetseboerd

•SNMP/TR069

打印

  • Foarige:
  • Folgjende:

  • Skriuw jo berjocht hjir en stjoer it nei ús