• haadbanner_03
  • haadbanner_02

Audio SIP-ynterkom Model JSL82

Audio SIP-ynterkom Model JSL82

Koarte beskriuwing:

De JSL82 is in SIP Audio Intercom mei dûbele knoppen, RF-kaartlêzer en in avansearre audiosysteem mei echo-ûnderdrukkingsfunksje. Mei it touchscreen-kontrôlepad kinne jo op elk momint mei besikers prate.
De JSL82 biedt kaaileaze kontrôle en gemak foar de brûkers, en stipet in protte manieren om de doar sûnder kaai te iepenjen. De doar kin op ôfstân iepene wurde, mar ek mei in lokale IC/ID-kaart as der in elektroanysk doarslot is. It is ideaal foar kontrôlekommunikaasje en feiligens fia ynternet, lykas bedriuws-, ynstitúsjonele en partikuliere tapassingen.


Produktdetail

Produktlabels

JSL82

De JSL82 is in SIP Audio Intercom mei dûbele knoppen, RF-kaartlêzer en in avansearre audiosysteem mei echo-ûnderdrukkingsfunksje. Mei it touchscreen-kontrôlepad kinne jo op elk momint mei besikers prate.
De JSL82 biedt kaaileaze kontrôle en gemak foar de brûkers, en stipet in protte manieren om de doar sûnder kaai te iepenjen. De doar kin op ôfstân iepene wurde, mar ek mei in lokale IC/ID-kaart as der in elektroanysk doarslot is. It is ideaal foar kontrôlekommunikaasje en feiligens fia ynternet, lykas bedriuws-, ynstitúsjonele en partikuliere tapassingen.

Produktfunksjes

HTTP/HTTPS/FTP/TFTP

DNS SRV/ In fraach/NATPR-fraach

SNMP/TR069

Konfiguraasjetoetseboerd‐basearre behear

HTTP/HTTPS Webbehear

Automatyske foarsjenning: FTP/TFTP/HTTP/HTTPS/PnP

RTP/RTCP, RFC2198, 1889

TCP/IPv4/UDP

SIP oer TLS, SRTP

Doar tagong: DTMF toanen

2 SIP-linen, dûbele SIP-tsjinners

Komfortlûdsgenerator (CNG)

Stimaktiviteitsdeteksje (VAD)

Kodek: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

Breedbânkodek: G.722

Twa‐manier audiostream

HD-stim

Kijkhoek: 80°(H), 60°(V)

Minimale ferljochting: 0.1lux

Resolúsje: oant 1280 x 720

Fideo-koadek: H.264

Maksimale ôfbyldingsoerdrachtsnelheid: 720p‐30fps

2M piksels kleur CMOS-kamera

Produktdetail

SIP-ynterkom mei dûbele knoppen

•HD-stim

•Doar tagong: DTMF toanen

•Ideaal foar bedriuws-, ynstitúsjonele en partikuliere tapassingen

•Iepenje op ôfstân as der in elektroanysk doarslot is

•Dubbele SIP-line, dûbele SIP-tsjinners

•Funksjes fan doartelefoan

•Twa-wei audiostream

mj1

Hege stabiliteit en betrouberens

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP oer TLS, SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/ In fraach/NATPR-fraach

•STUN, Sesjetimer

•DHCP/Statysk/PPPoE

•DTMF-modus: In-Band, RFC2833 en SIP INFO

mj2-02
ynterkom_SIP

SIP

ynterkom_stim JSL88

HD-audio

ynterkom_ONVIF

Onvif

ynterkom_IK10

IK10

ynterkom_IP65

IP65

ynterkom_C

-20℃~65℃

Maklik behear

•Automatyske foarsjenning: FTP/TFTP/HTTP/HTTPS/PnP

•Konfiguraasje fia HTTP/HTTPS-web

•Konfiguraasjeweb‐basearre behear

•SNMP/TR069

•Konfiguraasje reservekopy/herstel

•Syslog

打印

  • Foarige:
  • Folgjende:

  • Skriuw jo berjocht hjir en stjoer it nei ús