• haadbanner_03
  • haadbanner_02

Audio SIP-ynterkom Model JSL81

Audio SIP-ynterkom Model JSL81

Koarte beskriuwing:

De JSL81 is in audio SIP-ynterkom mei in avansearre audiosysteem mei echo-ûnderdrukkingsfunksje. Mei it touchscreen-kontrôlepad kinne jo op elk momint mei besikers prate.

JSL81 biedt kaaileaze kontrôle en gemak foar brûkers dy't de doar sûnder kaai iepenje. De doar kin op ôfstân iepene wurde as der in elektroanysk doarslot is.'s ideaal foar kontrôlekommunikaasje en feiligens fia ynternet lykas bedriuws-, ynstitúsjonele en partikuliere tapassingen.


Produktdetail

Produktlabels

JSL81

De JSL81 is in audio SIP-ynterkom mei in avansearre audiosysteem mei echo-ûnderdrukkingsfunksje. Mei it touchscreen-kontrôlepad kinne jo op elk momint mei besikers prate.
JSL81 biedt kaaileaze kontrôle en gemak foar brûkers dy't de doar sûnder kaai iepenje. De doar kin op ôfstân iepene wurde as der in elektroanysk doarslot is.'s ideaal foar kontrôlekommunikaasje en feiligens fia ynternet lykas bedriuws-, ynstitúsjonele en partikuliere tapassingen.

Produktfunksjes

•Aluminium oerflak, Metalen ûnderkant

• 2 opropknoppen

•DTMF-modus: Yn‐Band, RFC2833 en SIP INFO

•DHCP/Statysk/PPPoE

•STUN, Sesjetimer

•DNS SRV/ In fraach/NATPR-fraach

•HTTP/HTTPS/FTP/TFTP

•TCP/IPv4/UDP

• SIP oer TLS, SRTP

• Konfiguraasje reservekopy/herstel

• Syslog

•SNMP/TR069

•Konfiguraasjeweb‐basearre behear

• HTTP/HTTPS Webbehear

• Automatyske foarsjenning: FTP/TFTP/HTTP/HTTPS/PnP

• Komfortlûdsgenerator (CNG)

• Deteksje fan stimaktiviteit (VAD)

• Kodek: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

• Breedbânkodek: G.722

•Twa‐manier audiostream

• HD-stim

• Aksje-URL/Aktive URI op ôfstân bestjoere

• Standert automatysk antwurd

• Funksjes foar doartelefoan

• Tagong ta doar: DTMF-toanen

• 2 SIP-linen, dûbele SIP-tsjinners

Produktdetail

SIP-ynterkom mei dûbele knoppen

•HD-stim

•Doar tagong: DTMF toanen

•Ideaal foar bedriuws-, ynstitúsjonele en partikuliere tapassingen

•Iepenje op ôfstân as der in elektroanysk doarslot is

•Dubbele SIP-line, dûbele SIP-tsjinners

•Funksjes fan doartelefoan

•Twa-wei audiostream

mj1

Hege stabiliteit en betrouberens

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP oer TLS, SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/ In fraach/NATPR-fraach

•STUN, Sesjetimer

•DHCP/Statysk/PPPoE

•DTMF-modus: In-Band, RFC2833 en SIP INFO

mj2-02
ynterkom_SIP

SIP

ynterkom_stim JSL88

HD-audio

ynterkom_ONVIF

Onvif

ynterkom_IK10

IK10

ynterkom_IP65

IP65

ynterkom_C

-20℃~65℃

Maklik behear

•Automatyske foarsjenning: FTP/TFTP/HTTP/HTTPS/PnP

•Konfiguraasje fia HTTP/HTTPS-web

•Konfiguraasjeweb‐basearre behear

•SNMP/TR069

•Konfiguraasje reservekopy/herstel

•Syslog

打印

  • Foarige:
  • Folgjende:

  • Skriuw jo berjocht hjir en stjoer it nei ús