• head_banner_03
  • head_banner_02

OEM China Tuya Smart 7 "AHD Mirror Effect Door Control System Wifi Smart Video Intercom Doorbell mei Untskoattelje funksje

OEM China Tuya Smart 7 "AHD Mirror Effect Door Control System Wifi Smart Video Intercom Doorbell mei Untskoattelje funksje

Koarte beskriuwing:

De JSL85 is in dual-knop SIP-fideo yntercom mei de yntegreare HD-kamera, RF-kaartlêzer en avansearre audio-systeem. It stipet H.264 fideokompreseformat en leveret uitstekende fideokwaliteit yn 720p fideo-resolúsjes. Mei it oanreitsjen fan Touch Screen Control, kinne jo op elts momint mei besikers prate en fideo fan 'e kamera besjen.

De JSL85 biedt Keyleaze kontrôle en gemak foar de brûkers dy't in protte manieren stipet om de doar te iepenjen sûnder in kaai te iepenjen. De doar kin op ôfstân iepen wêze, mar ek lokale IC / ID-kaart as d'r in elektroanyske doarslim is. It is ideaal foar kontrôle kommunikaasje en feiligens oer ynternet lykas bedriuw, ynstitúsjonele en wenappialistaasjes.


Produkt detail

Produkt tags

No matter new customer or outdated client, We believe in extensive phrase and trusted relationship for OEM China Tuya Smart 7″ Ahd Mirror Effect Door Control System WiFi Smart Video Intercom Doorbell with Unlock Function, Our workforce members are intention to provides products and solutions with large performance cost ratio to our shoppers, as well as the goal for all of us would be to satisfy our consumers from everywhere in the globe.
Makket net út út nije klant as ferâldere klant, wy leauwe yn wiidweidige útdrukking en fertroude relaasje foarSina Video Door Telefoan en fideo Doar Bell, As in betûfte fabrikant akseptearje wy ek oanpaste folchoarder en wy koene it itselde meitsje as jo ôfbylding as foarbyldspesifikaasje. It haaddoel fan ús bedriuw is om in befredigjend ûnthâld te libjen oan alle klanten, en in lange termyn saaklike relaasje oprjochtsje mei keapers en brûkers oer de heule wrâld.

JSL85

De JSL85 is in dual-knop SIP-fideo yntercom mei de yntegreare HD-kamera, RF-kaartlêzer en avansearre audio-systeem. It stipet H.264 fideokompreseformat en leveret uitstekende fideokwaliteit yn 720p fideo-resolúsjes. Mei it oanreitsjen fan Touch Screen Control, kinne jo op elts momint mei besikers prate en fideo fan 'e kamera besjen.

De JSL85 biedt Keyleaze kontrôle en gemak foar de brûkers dy't in protte manieren stipet om de doar te iepenjen sûnder in kaai te iepenjen. De doar kin op ôfstân iepen wêze, mar ek lokale IC / ID-kaart as d'r in elektroanyske doarslim is. It is ideaal foar kontrôle kommunikaasje en feiligens oer ynternet lykas bedriuw, ynstitúsjonele en wenappialistaasjes.

Produkt fetures

• Muorre-monteare ynstallaasje

• 2 opropknop

• SysLog

• Konfiguraasje reservekopy / weromsette

• SNMP / TR069

• DTMF-modus: In-Band, RFC2833 en SIP-ynfo

• HTTP / HTTPS WEB-management

• Stun, sesjes timer

• Auto-foarsjenning: FTP / TFTP / HTTP / HTTPS / PNP

• DHCP / STATIC / PPPOE

• HTTP / HTTPS / FTP / TFTP

• TCP / IPv4 / UDP

• SIP OVER TLS, SRTP

• Resolúsje: Oant 1280 x 720

• hoeke besjen: 80 ° (H), 60 ° (V)

• Codec: PCMa, PCMU, G.729, G723_53, G7235_63, G726_32

• Wideband Codec: G.722

• Twa-wei audiostream

• stim hd

• VIDEODEC: H.264

• Maksimum ôfbyldingsferfier taryf: 1080p -30fps

• Doar tagong: DTMF-klanken

• 2 SIP-line, dual SIP-servers

• 2m piksels kleur cmos-kamera

Produkt detail

Dual-knop sip yntercom

•Stim

•1080p HD-kamera

•Doar tagong: DTMF-klanken, IC / ID-kaart

•Dual SIP-line, dual SIP-servers

•Resolúsje: Oant 1280 x 720

•Winkeljen: 80 ° (H), 60 ° (V)

MJ1

Hege stabiliteit en betrouberens

•SIP V1 (RFC2543), V2 (RFC3261)

•SIP OVER TLS, SRTP

•TCP / IPv4 / UDP

•HTTP / HTTPS / FTP / TFTP

•Arp / rarp / icmp / ntp

•DNS SRV / A Fraach / Natpr-fraach

•Stun, sesje-timer

•DHCP / STATIC / PPPOE

•DTMF-modus: In-band, RFC2833 en SIP-ynfo

mj2-02
intercom_sip

Nippe

intercom_camera

HD-kamera

intercom_voice jsl88

HD Audio

intercom_ik10

Ik10

intercom_ip65

IP65

intercom_c

-20 ℃ ~ 65 ℃

Maklik behear

•Auto foarsjenning: FTP / TFTP / HTTP / HTTPS / PNP

•KONFIGURATION FID HTTP / HTTPS WEB

•Konfiguraasje web-basearre management

•SNMP / TR069

•KONFiguraasje Backup / Restore

•SysLog

打印No matter new customer or outdated client, We believe in extensive phrase and trusted relationship for OEM China Tuya Smart 7″ Ahd Mirror Effect Door Control System WiFi Smart Video Intercom Doorbell with Unlock Function, Our workforce members are intention to provides products and solutions with large performance cost ratio to our shoppers, as well as the goal for all of us would be to satisfy our consumers from everywhere in the globe.
OEM SinaSina Video Door Telefoan en fideo Doar Bell, As in betûfte fabrikant akseptearje wy ek oanpaste folchoarder en wy koene it itselde meitsje as jo ôfbylding as foarbyldspesifikaasje. It haaddoel fan ús bedriuw is om in befredigjend ûnthâld te libjen oan alle klanten, en in lange termyn saaklike relaasje oprjochtsje mei keapers en brûkers oer de heule wrâld.


  • Foarige:
  • Folgjende:

  • Skriuw jo berjocht hjir en stjoer it nei ús