• haadbanner_03
  • haadbanner_02

SIP-fideo-ynterkom mei dûbele knoppen JSL83

SIP-fideo-ynterkom mei dûbele knoppen JSL83

Koarte beskriuwing:

De JSL83 is in SIP-fideo-ynterkom mei dûbele knoppen, yntegreare HD-kamera en avansearre audiosysteem. It stipet it H.264-fideokompresjeformaat en leveret poerbêste fideokwaliteit yn 720p-fideoresolúsjes. Mei it touchscreen-kontrôlepad kinne jo op elk momint mei besikers prate en fideo fan 'e kamera besjen.
De JSL83 biedt kaaileaze kontrôle en gemak foar brûkers dy't de doar sûnder kaai iepenje. De doar kin op ôfstân iepene wurde as der in elektroanysk doarslot is. It is ideaal foar kontrôlekommunikaasje en feiligens fia ynternet, lykas bedriuws-, ynstitúsjonele en partikuliere tapassingen.


Produktdetail

Produktlabels

JSL83

De JSL83 is in SIP-fideo-ynterkom mei dûbele knoppen, yntegreare HD-kamera en avansearre audiosysteem. It stipet it H.264-fideokompresjeformaat en leveret poerbêste fideokwaliteit yn 720p-fideoresolúsjes. Mei it touchscreen-kontrôlepad kinne jo op elk momint mei besikers prate en fideo fan 'e kamera besjen.
De JSL83 biedt kaaileaze kontrôle en gemak foar brûkers dy't de doar sûnder kaai iepenje. De doar kin op ôfstân iepene wurde as der in elektroanysk doarslot is. It is ideaal foar kontrôlekommunikaasje en feiligens fia ynternet, lykas bedriuws-, ynstitúsjonele en partikuliere tapassingen.

Produktfunksjes

•HTTP/HTTPS/FTP/TFTP

•DNS SRV/ In fraach/NATPR-fraach

•SNMP/TR069

• Konfiguraasjetoetseboerd‐basearre behear

• HTTP/HTTPS Webbehear

• Automatyske foarsjenning: FTP/TFTP/HTTP/HTTPS/PnP

•RTP/RTCP, RFC2198, 1889

•TCP/IPv4/UDP

• SIP oer TLS, SRTP

• Tagong ta doar: DTMF-toanen

• 2 SIP-linen, dûbele SIP-tsjinners

• Komfortlûdsgenerator (CNG)

• Deteksje fan stimaktiviteit (VAD)

• Kodek: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

• Breedbânkodek: G.722

•Twa‐manier audiostream

• HD-stim

• Kijkhoek: 80°(H), 60°(V)

• Minimale ferljochting: 0.1lux

• Resolúsje: oant 1280 x 720

• Fideo-koadek: H.264

• Maksimale ôfbyldingsoerdrachtsnelheid: 720p‐30fps

• 2M piksels kleur CMOS-kamera

Produktdetail

SIP-ynterkom mei dûbele knoppen

•HD-stim

•1080p HD-kamera

•Doar tagong: DTMF toanen

•Ideaal foar bedriuws-, ynstitúsjonele en partikuliere tapassingen

•Yntegreare HD-kamera

•Akoestyske echo-ûnderdrukking audio-útfier

•Dubbele SIP-line, dûbele SIP-tsjinners

mj1

Hege stabiliteit en betrouberens

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP oer TLS, SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/ In fraach/NATPR-fraach

•STUN, Sesjetimer

•DHCP/Statysk/PPPoE

•DTMF-modus: In-Band, RFC2833 en SIP INFO

mj2-02
ynterkom_SIP

SIP

ynterkom_stim JSL88

HD-audio

ynterkom_ONVIF

Onvif

ynterkom_IK10

IK10

ynterkom_IP65

IP65

ynterkom_C

-20℃~65℃

Maklik behear

•Automatyske foarsjenning: FTP/TFTP/HTTP/HTTPS/PnP

•Konfiguraasje fia HTTP/HTTPS-web

•Konfiguraasjeweb‐basearre behear

•SNMP/TR069

•Konfiguraasje reservekopy/herstel

•Syslog

打印

  • Foarige:
  • Folgjende:

  • Skriuw jo berjocht hjir en stjoer it nei ús